<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>PPP registered inefficient management of state funds | Morning: - Armenian Reporter</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather%20Sans%3A400%2C700%2C800&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%20Sans%3A400%2C700%2C800&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%20Sans%3A400%2C700%2C800&#038;display=swap" /></noscript><link rel="preload" href="https://www.reporter.am/wp-content/cache/min/1/5eb0e8438d4da1977d5c8be6f02e6620.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" media="all" data-minify="1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporter.am/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png">

<meta name="description" content="The RA State Control Service held a consultation summarizing the work done in the first quarter of 2022, which was chaired by the head of the State Control" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PPP registered inefficient management of state funds | Morning: - Armenian Reporter" />
<meta property="og:description" content="The RA State Control Service held a consultation summarizing the work done in the first quarter of 2022, which was chaired by the head of the State Control" />
<meta property="og:url" content="https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/" />
<meta property="og:site_name" content="Armenian Reporter" />
<meta property="article:tag" content="funds" />
<meta property="article:tag" content="inefficient" />
<meta property="article:tag" content="Management" />
<meta property="article:tag" content="Morning" />
<meta property="article:tag" content="PPP" />
<meta property="article:tag" content="registered" />
<meta property="article:tag" content="state" />
<meta property="article:section" content="Armenia" />
<meta property="og:image" content="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta property="og:image:alt" content="PPP registered inefficient management of state funds |  Morning:" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-03-30T14:17:05+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PPP registered inefficient management of state funds | Morning: - Armenian Reporter" />
<meta name="twitter:description" content="The RA State Control Service held a consultation summarizing the work done in the first quarter of 2022, which was chaired by the head of the State Control" />
<meta name="twitter:image" content="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Thomas Delong" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Organization"],"@id":"https://www.reporter.am/#organization","name":"Armenian Reporter","url":"https://www.reporter.am","logo":{"@type":"ImageObject","@id":"https://www.reporter.am/#logo","url":"https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png","caption":"Armenian Reporter","inLanguage":"en-US","width":"130","height":"130"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://www.reporter.am/#website","url":"https://www.reporter.am","name":"Armenian Reporter","publisher":{"@id":"https://www.reporter.am/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg","url":"https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg","width":"1920","height":"200","caption":"PPP registered inefficient management of state funds |  Morning:","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/#author","name":"Thomas Delong","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/d5907845e3f982cfad5bd8d7fd65bc08?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/d5907845e3f982cfad5bd8d7fd65bc08?s=96&amp;d=mm&amp;r=g","caption":"Thomas Delong","inLanguage":"en-US"},"sameAs":["https://reporter.am"],"worksFor":{"@id":"https://www.reporter.am/#organization"}},{"@type":"WebPage","@id":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/#webpage","url":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/","name":"PPP registered inefficient management of state funds | Morning: - Armenian Reporter","datePublished":"2022-03-30T14:17:05+00:00","dateModified":"2022-03-30T14:17:05+00:00","author":{"@id":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/#author"},"isPartOf":{"@id":"https://www.reporter.am/#website"},"primaryImageOfPage":{"@id":"https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg"},"inLanguage":"en-US"},{"@type":"NewsArticle","headline":"PPP registered inefficient management of state funds | Morning: - Armenian Reporter","datePublished":"2022-03-30T14:17:05+00:00","dateModified":"2022-03-30T14:17:05+00:00","author":{"@id":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/#author"},"publisher":{"@id":"https://www.reporter.am/#organization"},"description":"The RA State Control Service held a consultation summarizing the work done in the first quarter of 2022, which was chaired by the head of the State Control","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.reporter.am/#organization"},"name":"PPP registered inefficient management of state funds | Morning: - Armenian Reporter","@id":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/#richSnippet","isPartOf":{"@id":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/#webpage"},"image":{"@id":"https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//875163.smushcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Armenian Reporter &raquo; Feed" href="https://www.reporter.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="Armenian Reporter &raquo; Comments Feed" href="https://www.reporter.am/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/cache/min/1/wp-content/plugins/wp-automatic/js/main-front.js?ver=1647527322' id='wp_automatic_gallery-js' defer></script>
<link rel="https://api.w.org/" href="https://www.reporter.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporter.am/wp-json/wp/v2/posts/387089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporter.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporter.am/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.reporter.am/?p=387089' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporter.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporter.am%2Fppp-registered-inefficient-management-of-state-funds-morning%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporter.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporter.am%2Fppp-registered-inefficient-management-of-state-funds-morning%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><link rel='preconnect' href='https://i0.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i0.wp.com/'><link rel='preconnect' href='https://i1.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i1.wp.com/'><link rel='preconnect' href='https://i2.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i2.wp.com/'><link rel='preconnect' href='https://i3.wp.com/' crossorigin><link rel='dns-prefetch' href='https://i3.wp.com/'><meta property="og:image" content="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg" /><meta property="og:title" content='PPP registered inefficient management of state funds |  Morning:' />
<meta property="og:description" content='' />
<meta name="twitter:card" content='summary_large_image' />
<meta name="twitter:title" content='PPP registered inefficient management of state funds |  Morning:' />
<meta name="twitter:description" content='' /><meta name="twitter:image" content="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"74dfee8a6a","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.reporter.am\/wp-admin\/","wpRestNonce":"74dfee8a6a","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.reporter.am\/wp-admin\/","wpRestNonce":"74dfee8a6a","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":387089};
    </script>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-44336853-4" async="async" data-rocket-type="text/javascript"></script>
<script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-44336853-4', {'anonymize_ip': true} );
</script>

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8047464455779995" crossorigin="anonymous"></script>
<script type="rocketlazyloadscript" data-minify="1" async src="https://www.reporter.am/wp-content/cache/min/1/c/reporter.am.js?ver=1647527307"></script>
<meta name="p:domain_verify" content="21bf6dc3cbce440d65015cab8a66eeaa" />
<meta property="fb:pages" content="101155974885596" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.reporter.am/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.reporter.am/category/armenia/",
                    "name": "Armenia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/",
                    "name": "PPP registered inefficient management of state funds |  Morning:"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e00000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e00000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e00000;
                }
                .tdm-btn-style1 {
					background-color: #e00000;
				}
				.tdm-btn-style2:before {
				    border-color: #e00000;
				}
				.tdm-btn-style2 {
				    color: #e00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e00000;
                    -moz-box-shadow: 0 2px 16px #e00000;
                    box-shadow: 0 2px 16px #e00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e00000;
                    -moz-box-shadow: 0 4px 26px #e00000;
                    box-shadow: 0 4px 26px #e00000;
				}
</style>
<style id="tdw-css-placeholder"></style><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-387089 single-format-standard td-standard-pack ppp-registered-inefficient-management-of-state-funds-morning global-block-template-11 td-business single_template_13 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.facebook.com/ArmenianReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TA_Reporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-346484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-346484"><a href="https://www.reporter.am/">Home</a></li>
<li id="menu-item-346371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346371"><a href="https://www.reporter.am/category/top-stories/">Top Stories</a></li>
<li id="menu-item-346367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346367"><a href="https://www.reporter.am/category/business/">Business</a></li>
<li id="menu-item-346368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346368"><a href="https://www.reporter.am/category/economy/">Economy</a></li>
<li id="menu-item-346370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346370"><a href="https://www.reporter.am/category/technology/">Technology</a></li>
<li id="menu-item-346369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346369"><a href="https://www.reporter.am/category/entertainment/">Entertainment</a></li>
<li id="menu-item-346372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346372"><a href="https://www.reporter.am/category/international/">World</a></li>
<li id="menu-item-346373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346373"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.reporter.am/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.facebook.com/ArmenianReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TA_Reporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" data-srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 1000px) 100vw, 1000px" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript>
<span class="td-visual-hidden">Armenian Reporter</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png" alt="Armenian American Reporter" title="Armenian American Reporter" width="130" height="130" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/New-Project.png?lossy=1&strip=1&webp=1" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/New-Project.png?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter" width="130" height="130"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" data-srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 1000px) 100vw, 1000px" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-346484"><a href="https://www.reporter.am/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346371"><a href="https://www.reporter.am/category/top-stories/">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346367"><a href="https://www.reporter.am/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346368"><a href="https://www.reporter.am/category/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346370"><a href="https://www.reporter.am/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346369"><a href="https://www.reporter.am/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346372"><a href="https://www.reporter.am/category/international/">World</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346373"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.reporter.am/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-387089" class="post-387089 post type-post status-publish format-standard has-post-thumbnail category-armenia tag-funds tag-inefficient tag-management tag-morning tag-ppp tag-registered tag-state" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.reporter.am/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Armenia" class="entry-crumb" href="https://www.reporter.am/category/armenia/">Armenia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PPP registered inefficient management of state funds | Morning:</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.reporter.am/category/armenia/">Armenia</a></li></ul> <h1 class="entry-title">PPP registered inefficient management of state funds | Morning:</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.reporter.am/author/thomas/">Thomas Delong</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-30T14:17:05+00:00">March 30, 2022</time></span> </div>
</header>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporter.am%2Fppp-registered-inefficient-management-of-state-funds-morning%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A&url=https%3A%2F%2Fwww.reporter.am%2Fppp-registered-inefficient-management-of-state-funds-morning%2F&via=Armenian+Reporter" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&amp;media=https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg&description=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A %0A%0A https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&title=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&title=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A" title="ReddIt"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e4e4e494c6d1d3ddc7c0d1c6d1d094dddad1d2d2ddd7ddd1dac094d9d5dad5d3d1d9d1dac094dbd294c7c0d5c0d194d2c1dad0c794c89494f9dbc6dadddad38e92d6dbd0cd89dcc0c0c4c78e9b9bc3c3c39ac6d1c4dbc6c0d1c69ad5d99bc4c4c499c6d1d3ddc7c0d1c6d1d099dddad1d2d2ddd7ddd1dac099d9d5dad5d3d1d9d1dac099dbd299c7c0d5c0d199d2c1dad0c799d9dbc6dadddad39b" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg" data-caption=""><img fifu-featured="1" width="696" height="" alt="" title="" title="PPP registered inefficient management of state funds |  Morning:" data-src="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg?resize=696&w=696" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img fifu-featured="1" width="696" height="" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg?resize=696&w=696" alt="" title="" title="PPP registered inefficient management of state funds |  Morning:"/></noscript></a></div>
<div class="bialty-container"><p></p>
<div>
<p>The RA State Control Service held a consultation summarizing the work done in the first quarter of 2022, which was chaired by the head of the State Control Service Romanos Petrosyan. The heads of the main professional structural subdivisions made reports, presenting the brief results of the ongoing studies and monitoring.</p>
<p></p>
<p>Accordingly, in the first quarter of 2022, 106 monitoring was carried out, of which 81 are completed and 25 are in progress. Monitoring is currently ongoing in the Ministries of Foreign Affairs, Defense, Economy, State Revenue Committee and other bodies.</p>
<p><img loading="lazy" alt="PPP registered inefficient management of state funds | Morning:" width="640" height="427" data-srcset="https://www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-2.jpg 640w, https://www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-2-300x200.jpg 300w" title="PPP registered inefficient management of state funds | Morning: 1" data-src="https://www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-2.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="aligncenter size-full wp-image-1256978 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img loading="lazy" class="aligncenter size-full wp-image-1256978" src="https://www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-2.jpg" alt="PPP registered inefficient management of state funds | Morning:" width="640" height="427" srcset="https://www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-2.jpg 640w, https://www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-2-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" title="PPP registered inefficient management of state funds | Morning: 1"></noscript></p>
<p>In the first quarter of 2022, 12 studies were conducted, 9 of which are ongoing. At the moment, studies are being carried out in the Ministries of Health, Defense, Yerevan Municipality, Haypost CJSC and other bodies, including those who are in favor of the deal.</p>
<p>As a result of the conducted investigations and monitoring, the following violations were mainly registered:</p>
<ul>
<li>Non-fulfillment of the requirements of the RA Government decisions,</li>
<li>Inefficient management of public funds.</li>
</ul>
<p>&ndash; Inconsistency of the planning and implementation of the procurement process with the Law on Procurement, legal acts regulating that process,</p>
<p>&ndash; Quantitative non-compliance of the acquired product, work performed or provided service with the concluded contracts,</p>
<p>Relevant proposals were submitted to the state bodies to eliminate the registered violations and omissions, and the relevant documents on 8 cases were passed to the law enforcement bodies.</p>
<p>Specific instructions were given by the Head of the Service to increase the effectiveness of studies and monitoring carried out by the State Control Service.</p>
<p>The State Control Service of the Republic of Armenia is consistently exercising its powers to identify, exclude inefficient management of state funds, as well as possible violations of the legislation of the Republic of Armenia, ensuring the implementation of the control powers of the Prime Minister of the Republic of Armenia.</p>
<p>The implementation of the decisions of the Government, as well as the decisions of the Prime Minister, are under daily monitoring of the RA State Control Service.</p>
<p>Additional information on the results of the oversight functions of the State Audit Office will be provided as needed.</p>
<p><strong> </strong><strong>Q:</strong><strong>final:</strong> <strong>control</strong> <strong>service:</strong><strong>un:</strong></p>
</div>
<p> According to the Law on Copyright and Related Rights, the reproduction of excerpts from news materials should not reveal a significant part of the news material. When reproducing excerpts from news materials on the site, it is mandatory to mention the name of the media outlet in the title of the excerpt, as well as to place an active link to the site. </p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_11">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" src="//ads.projectagoraservices.com/?id=9427" data-rocket-type="text/javascript" defer></script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.reporter.am/tag/funds/">funds</a></li><li><a href="https://www.reporter.am/tag/inefficient/">inefficient</a></li><li><a href="https://www.reporter.am/tag/management/">Management</a></li><li><a href="https://www.reporter.am/tag/morning/">Morning</a></li><li><a href="https://www.reporter.am/tag/ppp/">PPP</a></li><li><a href="https://www.reporter.am/tag/registered/">registered</a></li><li><a href="https://www.reporter.am/tag/state/">state</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporter.am%2Fppp-registered-inefficient-management-of-state-funds-morning%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A&url=https%3A%2F%2Fwww.reporter.am%2Fppp-registered-inefficient-management-of-state-funds-morning%2F&via=Armenian+Reporter" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&amp;media=https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg&description=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A %0A%0A https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&title=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/&title=PPP+registered+inefficient+management+of+state+funds+%7C++Morning%3A" title="ReddIt"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2c135f594e46494f58117c7c7c0c5e494b455f58495e49480c4542494a4a454f454942580c414d424d4b49414942580c434a0c5f584d58490c4a5942485f0c500c0c61435e4245424b160a4e434855114458585c5f1603035b5b5b025e495c435e58495e024d41035c5c5c015e494b455f58495e4948014542494a4a454f4549425801414d424d4b494149425801434a015f584d5849014a5942485f0141435e4245424b03" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.reporter.am/deputy-prime-minister-matosyan-%d6%87-uae-minister-of-economy-discusses-opportunities-for-developing-trade-economic-investment-cooperation-morning/">Deputy Prime Minister Matosyan և UAE Minister of Economy discusses opportunities for developing trade-economic-investment cooperation | Morning:</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.reporter.am/suren-papikyan-met-with-the-head-of-the-csto-joint-staff-anatoly-sidorov/">Suren Papikyan met with the head of the CSTO Joint Staff Anatoly Sidorov</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.reporter.am/author/thomas/">Thomas Delong</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Delong"><meta itemprop="url" content="https://www.reporter.am/author/thomas/"></span><meta itemprop="datePublished" content="2022-03-30T14:17:05+00:00"><meta itemprop="dateModified" content="2022-03-30T14:17:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.reporter.am/ppp-registered-inefficient-management-of-state-funds-morning/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg"></span><meta itemprop="name" content="Armenian Reporter"></span><meta itemprop="headline " content="PPP registered inefficient management of state funds |  Morning:"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/romanos-petrosyan-PVC-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="0"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":387089,"live_filter_cur_post_author":"12","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "416";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "139";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/hundreds-of-people-have-volunteered-to-build-the-statue-of-christ-morning/" rel="bookmark" class="td-image-wrap " title="Hundreds of people have volunteered to build the statue of Christ  Morning:"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Hundreds of people have volunteered to build the statue of Christ  Morning:" title="Hundreds of people have volunteered to build the statue of Christ  Morning:" data-type="image_tag" data-img-url="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/Vahe-Hovhannisyan_Hrachya-Rostomyan.jpg?resize=218,150" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/armenia/" class="td-post-category">Armenia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/hundreds-of-people-have-volunteered-to-build-the-statue-of-christ-morning/" rel="bookmark" title="Hundreds of people have volunteered to build the statue of Christ  Morning:">Hundreds of people have volunteered to build the statue of Christ Morning:</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/armenia-belgium-cooperation-in-bilateral-and-multilateral-frameworks-has-been-strengthened-morning/" rel="bookmark" class="td-image-wrap " title="Armenia-Belgium cooperation in bilateral and multilateral frameworks has been strengthened  Morning:"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Armenia-Belgium cooperation in bilateral and multilateral frameworks has been strengthened  Morning:" title="Armenia-Belgium cooperation in bilateral and multilateral frameworks has been strengthened  Morning:" data-type="image_tag" data-img-url="https://i0.wp.com/www.aravot.am/wp-content/uploads/2022/03/Hay-belgiakan.jpg?resize=218,150" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/armenia/" class="td-post-category">Armenia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/armenia-belgium-cooperation-in-bilateral-and-multilateral-frameworks-has-been-strengthened-morning/" rel="bookmark" title="Armenia-Belgium cooperation in bilateral and multilateral frameworks has been strengthened  Morning:">Armenia-Belgium cooperation in bilateral and multilateral frameworks has been strengthened Morning:</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/alen-simonyan-went-to-bali-with-a-very-important-mission-with-11-people-they-were-discussing-climate-issues-we-must-fight-against-this-arthur-khachatryan-morning/" rel="bookmark" class="td-image-wrap " title="&#8220;Alen Simonyan went to Bali with a very important mission with 11 people, they were discussing climate issues, we must fight against this.&#8221;  Arthur Khachatryan |:  Morning:"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="&#8220;Alen Simonyan went to Bali with a very important mission with 11 people, they were discussing climate issues, we must fight against this.&#8221;  Arthur Khachatryan |:  Morning:" title="&#8220;Alen Simonyan went to Bali with a very important mission with 11 people, they were discussing climate issues, we must fight against this.&#8221;  Arthur Khachatryan |:  Morning:" data-type="image_tag" data-img-url="https://i1.wp.com/www.aravot.am/wp-content/uploads/2022/03/Artur-Khachatryan.jpg?resize=218,150" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/armenia/" class="td-post-category">Armenia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/alen-simonyan-went-to-bali-with-a-very-important-mission-with-11-people-they-were-discussing-climate-issues-we-must-fight-against-this-arthur-khachatryan-morning/" rel="bookmark" title="&#8220;Alen Simonyan went to Bali with a very important mission with 11 people, they were discussing climate issues, we must fight against this.&#8221;  Arthur Khachatryan |:  Morning:">&#8220;Alen Simonyan went to Bali with a very important mission with 11 people, they were discussing climate issues, we must fight against this.&#8221; ...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_6">
<style>
.td_block_template_11.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_11 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 2px;
                margin-bottom: 24px;
                line-height: 44px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_11 .td-block-title:before,
            .td_block_template_11 .td-block-title:after {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_11 .td-block-title:after {
                bottom: 100%;
            }
            .td_block_template_11 .td-block-title:before {
                top: 100%;
            }
            .td_block_template_11 .td-block-title > * {
                color: #000;
            }
            .td_block_template_11 .td-subcat-filter {
                line-height: 44px;
                display: table;
            }
            .td_block_template_11 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_11 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_11 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_11 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_11 .td-related-title a{
                    font-size: 15px;
                }
            }   
            .td_block_template_11 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script type="rocketlazyloadscript">var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"sort":"random_posts","custom_title":"Recent Posts","ajax_pagination":"next_prev","class":"td_block_widget tdi_6","block_type":"td_block_9","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"-387089","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_9";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "6934";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1387";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=tdi_6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/donald-trump-says-his-son-barron-isnt-as-happy-as-he-could-be-amid-coronavirus-lockdown/" rel="bookmark" title="Donald Trump says his son Barron &#8216;isn&#8217;t as happy as he could be&#8217; amid coronavirus lockdown">Donald Trump says his son Barron &#8216;isn&#8217;t as happy as he could be&#8217; amid...</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/gop-governors-to-cut-enhanced-unemployment-benefits/" rel="bookmark" title="GOP Governors to cut enhanced unemployment benefits">GOP Governors to cut enhanced unemployment benefits</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/deep-reason-for-defeat-morning/" rel="bookmark" title="Deep reason for defeat |  Morning">Deep reason for defeat | Morning</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/jeffrey-toobin-this-means-impeachment-trial-was-a-sham/" rel="bookmark" title="Jeffrey Toobin: This means impeachment trial was a sham">Jeffrey Toobin: This means impeachment trial was a sham</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
 <div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/the-armed-forces-of-azerbaijan-have-resorted-to-aggressive-actions-by-using-weapons-of-different-calibers-the-enemy-tried-to-secure-progress-in-the-eastern-direction-of-artsakh-defense-army/" rel="bookmark" title="The Armed Forces of Azerbaijan have resorted to aggressive actions.  By using weapons of different calibers, the enemy tried to secure progress in the eastern direction of Artsakh.  Defense Army:">The Armed Forces of Azerbaijan have resorted to aggressive actions. By using weapons...</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_21 td_block_widget tdi_7 td-pb-border-top td_block_template_11 td-column-1" data-td-block-uid="tdi_7"><script type="rocketlazyloadscript">var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Most Popular","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"-387089","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_21";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "3621";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "725";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=tdi_7 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/travel-insurance-saves-lives-saves-money/" rel="bookmark" class="td-image-wrap " title="Travel insurance saves lives, saves money"><img class="entry-thumb" src="" alt="Travel insurance saves lives, saves money" title="Travel insurance saves lives, saves money" data-type="image_tag" data-img-url="https://i0.wp.com/www.aysor.am/news_images/649/1946585_1/photo_2022_03_30_12_59_00.jpg?resize=150,150" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/travel-insurance-saves-lives-saves-money/" rel="bookmark" title="Travel insurance saves lives, saves money">Travel insurance saves lives, saves money</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Often, when traveling, health problems suddenly appear, the anxiety in a foreign environment increases several times, people do not know where to turn, whom... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/procedure-for-organizing-education-of-students-from-russia-and-ukraine-%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6-arriving-in-armenia-from-belarus-%e2%80%a4-clarification/" rel="bookmark" class="td-image-wrap " title="Procedure for organizing education of students from Russia and Ukraine Հայաստան Arriving in Armenia from Belarus ․  Clarification:"><img class="entry-thumb" src="" alt="Procedure for organizing education of students from Russia and Ukraine Հայաստան Arriving in Armenia from Belarus ․  Clarification:" title="Procedure for organizing education of students from Russia and Ukraine Հայաստան Arriving in Armenia from Belarus ․  Clarification:" data-type="image_tag" data-img-url="https://i1.wp.com/www.aysor.am/news_images/649/1946799_1/f62446e077ec26_62446e077ec66.jpg?resize=150,150" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/procedure-for-organizing-education-of-students-from-russia-and-ukraine-%d5%b0%d5%a1%d5%b5%d5%a1%d5%bd%d5%bf%d5%a1%d5%b6-arriving-in-armenia-from-belarus-%e2%80%a4-clarification/" rel="bookmark" title="Procedure for organizing education of students from Russia and Ukraine Հայաստան Arriving in Armenia from Belarus ․  Clarification:">Procedure for organizing education of students from Russia and Ukraine Հայաստան Arriving in Armenia...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
The General Education Department of Yerevan Municipality presented the procedure for organizing the education of students from Russia, Ukraine and Belarus who came to... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/more-than-400-people-including-women-children-and-the-elderly-were-injured-in-azerbaijani-criminal-activities-in-khramort-and-parukh-artsakh-human-rights-defender/" rel="bookmark" class="td-image-wrap " title="More than 400 people, including women, children and the elderly, were injured in Azerbaijani criminal activities in Khramort and Parukh.  Artsakh Human Rights Defender"><img class="entry-thumb" src="" alt="More than 400 people, including women, children and the elderly, were injured in Azerbaijani criminal activities in Khramort and Parukh.  Artsakh Human Rights Defender" title="More than 400 people, including women, children and the elderly, were injured in Azerbaijani criminal activities in Khramort and Parukh.  Artsakh Human Rights Defender" data-type="image_tag" data-img-url="https://i2.wp.com/www.aysor.am/news_images/649/1946789_1/f62446cbb94a0d_62446cbb94a4d.png?resize=150,150" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/more-than-400-people-including-women-children-and-the-elderly-were-injured-in-azerbaijani-criminal-activities-in-khramort-and-parukh-artsakh-human-rights-defender/" rel="bookmark" title="More than 400 people, including women, children and the elderly, were injured in Azerbaijani criminal activities in Khramort and Parukh.  Artsakh Human Rights Defender">More than 400 people, including women, children and the elderly, were injured in Azerbaijani...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
The ombudsman&#039;s representatives visited people currently temporarily resettled in Stepanakert from the Khramort community of the Askeran region, Artsakh ombudsman Gegham Stepanyan said.
&quot;As a... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/great-britain-and-azerbaijan-discuss-expansion-of-defense-cooperation-peace-process-with-armenia/" rel="bookmark" class="td-image-wrap " title="Great Britain and Azerbaijan discuss expansion of defense cooperation «&#8221; Peace process &#8220;with Armenia"><img class="entry-thumb" src="" alt="Great Britain and Azerbaijan discuss expansion of defense cooperation «&#8221; Peace process &#8220;with Armenia" title="Great Britain and Azerbaijan discuss expansion of defense cooperation «&#8221; Peace process &#8220;with Armenia" data-type="image_tag" data-img-url="https://i2.wp.com/www.aysor.am/news_images/649/1946773_1/f62446590ae41b_62446590ae45a.jpg?resize=150,150" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/great-britain-and-azerbaijan-discuss-expansion-of-defense-cooperation-peace-process-with-armenia/" rel="bookmark" title="Great Britain and Azerbaijan discuss expansion of defense cooperation «&#8221; Peace process &#8220;with Armenia">Great Britain and Azerbaijan discuss expansion of defense cooperation «&#8221; Peace process &#8220;with Armenia</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
The Deputy Secretary of State of the British Armed Forces James Hipp Hippin has visited Azerbaijan, the British Embassy in Azerbaijan reports.
Within the framework... </div>
</div>
 </div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/suren-papikyan-met-with-the-head-of-the-csto-joint-staff-anatoly-sidorov/" rel="bookmark" class="td-image-wrap " title="Suren Papikyan met with the head of the CSTO Joint Staff Anatoly Sidorov"><img class="entry-thumb" src="" alt="Suren Papikyan met with the head of the CSTO Joint Staff Anatoly Sidorov" title="Suren Papikyan met with the head of the CSTO Joint Staff Anatoly Sidorov" data-type="image_tag" data-img-url="https://i3.wp.com/www.aysor.am/news_images/649/1946770_1/f62446295c3fb1_62446295c3ff0.jpg?resize=150,150" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/suren-papikyan-met-with-the-head-of-the-csto-joint-staff-anatoly-sidorov/" rel="bookmark" title="Suren Papikyan met with the head of the CSTO Joint Staff Anatoly Sidorov">Suren Papikyan met with the head of the CSTO Joint Staff Anatoly Sidorov</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
On March 30, the Minister of Defense of the Republic of Armenia Suren Papikyan received the Chief of the CSTO Joint Staff, Colonel-General Anatoly... </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-346374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-346374"><a href="https://www.reporter.am/disclaimer/">Disclaimer</a></li>
<li id="menu-item-346375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346375"><a href="https://www.reporter.am/advertise-with-us">Advertise with Us</a></li>
<li id="menu-item-346376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346376"><a href="https://www.reporter.am/about-us">About Us</a></li>
<li id="menu-item-346377" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346377"><a href="https://www.reporter.am/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-346378" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346378"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - reporter.am </div>
</div>
</div>
</div>
</div>
</div>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});});</script><script type='text/javascript' id='wpil-frontend-script-js-extra'>
/* <![CDATA[ */
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"387089","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/cache/min/1/wp-content/plugins/link-whisper-premium/js/frontend.js?ver=1647527307' id='wpil-frontend-script-js' defer></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"387089","nonce":"91ed7e8558","requestURL":"https:\/\/www.reporter.am\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/cache/min/1/wp-content/plugins/post-views-counter/js/frontend.js?ver=1647527322' id='post-views-counter-frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.reporter.am","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.reporter.am/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.8' id='smush-lazy-load-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.reporter.am\/wp-json\/","fifu_nonce":"74dfee8a6a"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/cache/min/1/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=1647527307' id='fifu-image-js-js' defer></script>

<script type="rocketlazyloadscript">
    
</script>
<script type="rocketlazyloadscript">"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.reporter.am/wp-content/cache/min/1/5eb0e8438d4da1977d5c8be6f02e6620.css" media="all" data-minify="1" /></noscript></body>
</html>
