<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Investors Alert: SLM Corporation (SLM) - Armenian Reporter</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporter.am/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.reporter.am/wp-content/uploads/2020/04/favicon.ico">

<meta name="description" content="SLM Corporation (SLM) exchanged 5370167 shares on hands in most recent trading session and observed an average volume with 4010.91K shares. The stock" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.reporter.am/investors-alert-slm-corporation-slm-2/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Investors Alert: SLM Corporation (SLM) - Armenian Reporter">
<meta property="og:description" content="SLM Corporation (SLM) exchanged 5370167 shares on hands in most recent trading session and observed an average volume with 4010.91K shares. The stock">
<meta property="og:url" content="https://www.reporter.am/investors-alert-slm-corporation-slm-2/">
<meta property="og:site_name" content="Armenian Reporter">
<meta property="article:tag" content="SLM">
<meta property="article:tag" content="SLM Corporation">
<meta property="article:section" content="Stock Market News">
<meta property="og:updated_time" content="2020-12-14T14:39:02+00:00">
<meta property="og:image" content="https://www.reporter.am/wp-content/uploads/2020/12/MW-GG561_DJI_20_20180330105510_ZQ.jpg">
<meta property="og:image:secure_url" content="https://www.reporter.am/wp-content/uploads/2020/12/MW-GG561_DJI_20_20180330105510_ZQ.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="371">
<meta property="og:image:alt" content="CBRL stock">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Investors Alert: SLM Corporation (SLM) - Armenian Reporter">
<meta name="twitter:description" content="SLM Corporation (SLM) exchanged 5370167 shares on hands in most recent trading session and observed an average volume with 4010.91K shares. The stock">
<meta name="twitter:image" content="https://www.reporter.am/wp-content/uploads/2020/12/MW-GG561_DJI_20_20180330105510_ZQ.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": [
                "Website",
                "Organization"
            ],
            "@id": "https://www.reporter.am/#organization",
            "name": "Armenian Reporter",
            "url": "https://www.reporter.am",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png"
            },
            "openingHours": [
                "Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"
            ]
        },
        {
            "@type": "WebSite",
            "@id": "https://www.reporter.am/#website",
            "url": "https://www.reporter.am",
            "name": "Armenian Reporter",
            "publisher": {
                "@id": "https://www.reporter.am/#organization"
            },
            "inLanguage": "en-US",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.reporter.am/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/#primaryImage",
            "url": "https://www.reporter.am/wp-content/uploads/2020/12/MW-GG561_DJI_20_20180330105510_ZQ.jpg",
            "width": 660,
            "height": 371
        },
        {
            "@type": "WebPage",
            "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/#webpage",
            "url": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/",
            "name": "Investors Alert: SLM Corporation (SLM) - Armenian Reporter",
            "datePublished": "2020-12-14T15:40:00+00:00",
            "dateModified": "2020-12-14T14:39:02+00:00",
            "isPartOf": {
                "@id": "https://www.reporter.am/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/#primaryImage"
            },
            "inLanguage": "en-US"
        },
        {
            "@type": "NewsArticle",
            "headline": "Investors Alert: SLM Corporation (SLM) - Armenian Reporter",
            "datePublished": "2020-12-14T15:40:00+00:00",
            "dateModified": "2020-12-14T14:39:02+00:00",
            "author": {
                "@type": "Person",
                "name": "Joe Killer"
            },
            "publisher": {
                "@id": "https://www.reporter.am/#organization"
            },
            "description": "SLM Corporation (SLM) exchanged 5370167 shares on hands in most recent trading session and observed an average volume with 4010.91K shares. The stock",
            "copyrightYear": "2020",
            "copyrightHolder": {
                "@id": "https://www.reporter.am/#organization"
            },
            "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/#richSnippet",
            "isPartOf": {
                "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/#webpage"
            },
            "image": {
                "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/#primaryImage"
            },
            "inLanguage": "en-US",
            "mainEntityOfPage": {
                "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/#webpage"
            }
        }
    ]
}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//875163.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Armenian Reporter &raquo; Feed" href="https://www.reporter.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="Armenian Reporter &raquo; Comments Feed" href="https://www.reporter.am/comments/feed/" />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://hb.wpmucdn.com/www.reporter.am/4b6fb9e0-0936-4c0c-8df6-50819d03f57e.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://hb.wpmucdn.com/www.reporter.am/ac1e5c93-12e1-45da-b3f0-a1e1767a35bd.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-css' href='https://hb.wpmucdn.com/www.reporter.am/b93c01b5-2605-440f-99ec-ad585a380bc6.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='tdb_front_style-css' href='https://hb.wpmucdn.com/www.reporter.am/8ef684b3-afe5-4b4a-9dab-9a9b337a42b0.css' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-44336853-4' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-44336853-4', {"anonymize_ip":true} );
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.reporter.am/5d9c8a88-12dc-4a6a-8709-3a32067f930a.js' id='wphb-2-js'></script>
<link rel="https://api.w.org/" href="https://www.reporter.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporter.am/wp-json/wp/v2/posts/348585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporter.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporter.am/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.reporter.am/?p=348585' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporter.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporter.am%2Finvestors-alert-slm-corporation-slm-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporter.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporter.am%2Finvestors-alert-slm-corporation-slm-2%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d71b6050c1","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.reporter.am\/wp-admin\/","wpRestNonce":"d71b6050c1","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script async src="//pahtag.tech/c/reporter.am.js"></script>
<meta name="p:domain_verify" content="21bf6dc3cbce440d65015cab8a66eeaa" />
<meta property="fb:pages" content="101155974885596" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.reporter.am/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.reporter.am/category/stock-market-news/",
                    "name": "Stock Market News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.reporter.am/investors-alert-slm-corporation-slm-2/",
                    "name": "Investors Alert: SLM Corporation (SLM)"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e00000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e00000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e00000;
                }
                .tdm-btn-style1 {
					background-color: #e00000;
				}
				.tdm-btn-style2:before {
				    border-color: #e00000;
				}
				.tdm-btn-style2 {
				    color: #e00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e00000;
                    -moz-box-shadow: 0 2px 16px #e00000;
                    box-shadow: 0 2px 16px #e00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e00000;
                    -moz-box-shadow: 0 4px 26px #e00000;
                    box-shadow: 0 4px 26px #e00000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-348585 single-format-standard td-standard-pack investors-alert-slm-corporation-slm-2 global-block-template-11 td-business single_template_13 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.facebook.com/ArmenianReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-346484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-346484"><a href="https://www.reporter.am/">Home</a></li>
<li id="menu-item-346371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346371"><a href="https://www.reporter.am/category/top-stories/">Top Stories</a></li>
<li id="menu-item-346367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346367"><a href="https://www.reporter.am/category/business/">Business</a></li>
<li id="menu-item-346368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346368"><a href="https://www.reporter.am/category/economy/">Economy</a></li>
<li id="menu-item-346370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346370"><a href="https://www.reporter.am/category/technology/">Technology</a></li>
<li id="menu-item-346369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346369"><a href="https://www.reporter.am/category/entertainment/">Entertainment</a></li>
<li id="menu-item-346372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346372"><a href="https://www.reporter.am/category/international/">World</a></li>
<li id="menu-item-346373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346373"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.reporter.am/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.facebook.com/ArmenianReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/04/reporter.jpg" alt="Armenian American Reporter" title="Armenian American Reporter" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/04/reporter.jpg?lossy=1&strip=1&webp=1" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/04/reporter.jpg" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/04/reporter.jpg?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter"/></noscript>
<span class="td-visual-hidden">Armenian Reporter</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/04/reporter.jpg" alt="Armenian American Reporter" title="Armenian American Reporter" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/04/reporter.jpg?lossy=1&strip=1&webp=1" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/04/reporter.jpg" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/04/reporter.jpg?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/04/reporter.jpg" alt="Armenian American Reporter" title="Armenian American Reporter" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/04/reporter.jpg?lossy=1&strip=1&webp=1" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/04/reporter.jpg" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/04/reporter.jpg?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter"/></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-346484"><a href="https://www.reporter.am/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346371"><a href="https://www.reporter.am/category/top-stories/">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346367"><a href="https://www.reporter.am/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346368"><a href="https://www.reporter.am/category/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346370"><a href="https://www.reporter.am/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346369"><a href="https://www.reporter.am/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346372"><a href="https://www.reporter.am/category/international/">World</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346373"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.reporter.am/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-348585" class="post-348585 post type-post status-publish format-standard category-stock-market-news tag-slm tag-slm-corporation" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.reporter.am/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Stock Market News" class="entry-crumb" href="https://www.reporter.am/category/stock-market-news/">Stock Market News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Investors Alert: SLM Corporation (SLM)</span></div></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-post_style_12 tdi_1_579 td_block_template_11 ">
<style>
/* custom css */
.tdi_1_579.td-a-rec{
					text-align: center;
				}.tdi_1_579 .td-element-style{
					z-index: -1;
				}.tdi_1_579.td-a-rec-img{
				    text-align: left;
				}.tdi_1_579.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_579.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="5019641513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="5019641513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="5019641513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="5019641513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.reporter.am/category/stock-market-news/">Stock Market News</a></li></ul> <h1 class="entry-title">Investors Alert: SLM Corporation (SLM)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.reporter.am/author/joe/">Joe Killer</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T15:40:00+00:00">December 14, 2020</time></span> </div>
</header>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporter.am%2Finvestors-alert-slm-corporation-slm-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Investors+Alert%3A+SLM+Corporation+%28SLM%29&url=https%3A%2F%2Fwww.reporter.am%2Finvestors-alert-slm-corporation-slm-2%2F&via=theunionjournal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&amp;media=&description=Investors+Alert%3A+SLM+Corporation+%28SLM%29">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Investors+Alert%3A+SLM+Corporation+%28SLM%29 %0A%0A https://www.reporter.am/investors-alert-slm-corporation-slm-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&title=Investors+Alert%3A+SLM+Corporation+%28SLM%29">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&title=Investors+Alert%3A+SLM+Corporation+%28SLM%29">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#07387472656d6264733a4e697162747368757427466b6275733d27544b4a2744687577687566736e6869272f544b4a2e216568637e3a6f737377743d282870707029756277687573627529666a286e69716274736875742a666b6275732a746b6a2a64687577687566736e68692a746b6a2a3528">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_5dd td_block_template_11 ">
<style>
/* custom css */
.tdi_2_5dd.td-a-rec{
					text-align: center;
				}.tdi_2_5dd .td-element-style{
					z-index: -1;
				}.tdi_2_5dd.td-a-rec-img{
				    text-align: left;
				}.tdi_2_5dd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_5dd.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="4777741890"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="4777741890"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="4777741890"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8047464455779995" data-ad-slot="4777741890"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p> <strong> SLM Corporation (SLM)</strong> exchanged 5370167 shares on hands in most recent trading session and observed an average volume with 4010.91K shares. The stock acknowledged active focus on shares in the current trading session. SLM disclosed a change of 2.47% and its listed share value at $12.05 in the recent trade transaction. This company belong to USA Country and part of Financial sector. It has a market capitalization of $4412.83M. Using market capitalization to display company size because this is basic factor of different characteristics to develop the investors’ interests including risk. </p>
<p> <strong> TECHNICAL INTERPRETATION: </strong> </p>
<p> A Simple moving average is one of the most flexible as well as most-commonly used technical analysis indicators. It is highly popular among traders, mostly because of its simplicity. It works best in a trending environment. Simple Moving Average calculated as an average of the last N-periods (20-Day, 50-Day, 200-Day).The share price is positive from its 20 days moving average with 8.69% and trading from 50 days moving average with 20.07%. The stock price is performing along positive drift from its 200 days moving average with 47.69%.Any type of moving average can be used to generate buy or sell signals and this process is very simple. The charting software plots the moving average as a line directly into the price chart. </p>
<p> Currently Relative Strength Index (RSI-14) reading of stock is 72.37. RSI reading varies between 0 and 100. Speed and change of stock price movement is measured by the RSI momentum oscillator. J. Welles Wilder developed Relative Strength Index (RSI) that is used most commonly as momentum indicator. Commonly when RSI goes below 30 then stock is overload and stock is overbought when it goes above 70. 30 to 70 are considered a normal reading of a stock. General trend, finding deviations and failure swings can be detected by using RSI. </p>
<p> <strong> VOLATILITY ANALYSIS: </strong></p>
<p> Volatility remained at 3.02% over last week and shows 3.11% volatility in last month. Market risk that established with market trade and it is measured by beta factor. Beta indicator lies at 1.37. Risk is measured on the beta factor, if beta is higher than 1 then risk is higher and if beta is lower than 1, then risk will be low. VOLATILITY is also measured by ATR an exponential moving average (14-days) of the True Ranges. ATR value stands at 0.37. </p>
<p> <strong> PROFITABILITY SNAP: </strong></p>
<p> Net profit margin of the company is 27.00% that shows the company earning by every dollar of sales. Operating Margin is noted at 47.90%. Return on Assets (ROA) shows that the company is profitable as compared to its total assets which is 1.80%. Return on Investment (ROI) is 15.20%. Return on Equity (ROE) is 28.70%.</p>
<p> <strong> PERFORMANCE REVIEW: </strong></p>
<p> SLM revealed weekly performance of 4.78% and shown yearly performance of 33.74%. The stock moved to 50.63% in last six months and it maintained for the month at 12.93%. The stock noted year to date performance at 35.24% and changed about 54.49% over the last three months. The stock’s price situated at -2.19% from 52 week high and stock price seen at 115.18% when looking at 52 week low price. </p>
<p> <strong> ANALYSTS OPENION: </strong></p>
<p> According to data provided by FINVIZ, the current analyst consensus rating supposed at 1.9 on company shares (1.0 Strong Buy, 2.0 Buy, 3.0 Hold, 4.0 Sell, 5.0 Strong Sell). Looking ahead of 52-week period, the stock will achieve $12.18 price. This mean target price is expected by analysts. </p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_ebe td_block_template_11">
<style>
/* custom css */
.tdi_3_ebe.td-a-rec{
					text-align: center;
				}.tdi_3_ebe .td-element-style{
					z-index: -1;
				}.tdi_3_ebe.td-a-rec-img{
				    text-align: left;
				}.tdi_3_ebe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_ebe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script src="//ads.projectagoraservices.com/?id=9427" type="text/javascript"></script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.reporter.am/tag/slm/">SLM</a></li><li><a href="https://www.reporter.am/tag/slm-corporation/">SLM Corporation</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporter.am%2Finvestors-alert-slm-corporation-slm-2%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Investors+Alert%3A+SLM+Corporation+%28SLM%29&url=https%3A%2F%2Fwww.reporter.am%2Finvestors-alert-slm-corporation-slm-2%2F&via=theunionjournal">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&amp;media=&description=Investors+Alert%3A+SLM+Corporation+%28SLM%29">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Investors+Alert%3A+SLM+Corporation+%28SLM%29 %0A%0A https://www.reporter.am/investors-alert-slm-corporation-slm-2/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&title=Investors+Alert%3A+SLM+Corporation+%28SLM%29">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.reporter.am/investors-alert-slm-corporation-slm-2/&title=Investors+Alert%3A+SLM+Corporation+%28SLM%29">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#427d313720282721367f0b2c342731362d303162032e2730367862110e0f62012d30322d3023362b2d2c626a110e0f6b64202d263b7f2a36363231786d6d3535356c3027322d303627306c232f6d2b2c342731362d30316f232e2730366f312e2f6f212d30322d3023362b2d2c6f312e2f6f706d">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.reporter.am/electoral-college-ending-the-2020-usa-elections/">Electoral College Soon To Conclude The 2020 US Election With Joe Biden As The President</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.reporter.am/alxn-stock-after-it-got-demoted-to-rating-neutral">Analyzing ALXN Stock After It Got Demoted To A Rating ‘Neutral’</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.reporter.am/author/joe/">Joe Killer</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joe Killer"></span><meta itemprop="datePublished" content="2020-12-14T15:40:00+00:00"><meta itemprop="dateModified" content="2020-12-14T14:39:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.reporter.am/investors-alert-slm-corporation-slm-2/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reporter.am/wp-content/uploads/2020/04/reporter.jpg"></span><meta itemprop="name" content="Armenian Reporter"></span><meta itemprop="headline " content="Investors Alert: SLM Corporation (SLM)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reporter.am/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_4_ce9 td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_4_ce9"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4_ce9 = new tdBlock();
block_tdi_4_ce9.id = "tdi_4_ce9";
block_tdi_4_ce9.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_ce9","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":348585,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_ce9","tdc_css_class_style":"tdi_4_ce9_rand_style"}';
block_tdi_4_ce9.td_column_number = "3";
block_tdi_4_ce9.block_type = "td_block_related_posts";
block_tdi_4_ce9.post_count = "3";
block_tdi_4_ce9.found_posts = "614";
block_tdi_4_ce9.header_color = "";
block_tdi_4_ce9.ajax_pagination_infinite_stop = "";
block_tdi_4_ce9.max_num_pages = "205";
tdBlocksArray.push(block_tdi_4_ce9);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_05f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_ce9" href="#">RELATED ARTICLES</a><a id="tdi_6_da7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_ce9" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4_ce9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/stock-technical-indicators-synchrony-financial-syf/" rel="bookmark" class="td-image-wrap " title="Stock Technical indicators: Synchrony Financial (SYF)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/stock-market-news/" class="td-post-category">Stock Market News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/stock-technical-indicators-synchrony-financial-syf/" rel="bookmark" title="Stock Technical indicators: Synchrony Financial (SYF)">Stock Technical indicators: Synchrony Financial (SYF)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/hot-stock-on-spotlight-harmony-gold-mining-company-limited-hmy/" rel="bookmark" class="td-image-wrap " title="Hot Stock on Spotlight: Harmony Gold Mining Company Limited (HMY)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/stock-market-news/" class="td-post-category">Stock Market News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/hot-stock-on-spotlight-harmony-gold-mining-company-limited-hmy/" rel="bookmark" title="Hot Stock on Spotlight: Harmony Gold Mining Company Limited (HMY)">Hot Stock on Spotlight: Harmony Gold Mining Company Limited (HMY)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/you-need-to-see-this-stock-aytu-bioscience-aytu/" rel="bookmark" class="td-image-wrap " title="You Need to See this stock? Aytu BioScience,  (AYTU)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/stock-market-news/" class="td-post-category">Stock Market News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/you-need-to-see-this-stock-aytu-bioscience-aytu/" rel="bookmark" title="You Need to See this stock? Aytu BioScience,  (AYTU)">You Need to See this stock? Aytu BioScience, (AYTU)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_ce9" data-td_block_id="tdi_4_ce9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_ce9" data-td_block_id="tdi_4_ce9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget tdi_7_d04 td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_7_d04">
<style>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</style><script>var block_tdi_7_d04 = new tdBlock();
block_tdi_7_d04.id = "tdi_7_d04";
block_tdi_7_d04.atts = '{"sort":"random_posts","custom_title":"Recent Posts","ajax_pagination":"next_prev","class":"td_block_widget tdi_7_d04","block_type":"td_block_9","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7_d04","tdc_css_class_style":"tdi_7_d04_rand_style"}';
block_tdi_7_d04.td_column_number = "1";
block_tdi_7_d04.block_type = "td_block_9";
block_tdi_7_d04.post_count = "5";
block_tdi_7_d04.found_posts = "3816";
block_tdi_7_d04.header_color = "";
block_tdi_7_d04.ajax_pagination_infinite_stop = "";
block_tdi_7_d04.max_num_pages = "764";
tdBlocksArray.push(block_tdi_7_d04);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=tdi_7_d04 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/ashley-benson-subtly-addresses-g-eazy-dating-rumors-following-split-from-cara-delevingne/" rel="bookmark" title="Ashley Benson Subtly Addresses G-Eazy Dating Rumors Following Split From Cara Delevingne!">Ashley Benson Subtly Addresses G-Eazy Dating Rumors Following Split From Cara Delevingne!</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/ex-trump-official-presidents-proud-boys-threat-was-real/" rel="bookmark" title="Ex-Trump official: President&#8217;s Proud Boys threat was real">Ex-Trump official: President&#8217;s Proud Boys threat was real</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/sam-raimi-confirms-hes-directing-doctor-strange-2/" rel="bookmark" title="Sam Raimi Confirms He’s Directing Doctor Strange 2">Sam Raimi Confirms He’s Directing Doctor Strange 2</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/doj-drops-andrew-mccabe-probe-watch-his-reaction/" rel="bookmark" title="DOJ drops Andrew McCabe probe. Watch his reaction.">DOJ drops Andrew McCabe probe. Watch his reaction.</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/powerful-6-0-magnitude-quake-hits-northeast-of-honduras-usgs/" rel="bookmark" title="Powerful 6.0-Magnitude Quake Hits Northeast of Honduras &#8211; USGS">Powerful 6.0-Magnitude Quake Hits Northeast of Honduras &#8211; USGS</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_d04" data-td_block_id="tdi_7_d04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_d04" data-td_block_id="tdi_7_d04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_21 td_block_widget tdi_8_ddd td-pb-border-top td_block_template_11 td-column-1" data-td-block-uid="tdi_8_ddd">
<style>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</style><script>var block_tdi_8_ddd = new tdBlock();
block_tdi_8_ddd.id = "tdi_8_ddd";
block_tdi_8_ddd.atts = '{"custom_title":"Most Popular","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_ddd","block_type":"td_block_21","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_8_ddd","tdc_css_class_style":"tdi_8_ddd_rand_style"}';
block_tdi_8_ddd.td_column_number = "1";
block_tdi_8_ddd.block_type = "td_block_21";
block_tdi_8_ddd.post_count = "5";
block_tdi_8_ddd.found_posts = "2127";
block_tdi_8_ddd.header_color = "";
block_tdi_8_ddd.ajax_pagination_infinite_stop = "";
block_tdi_8_ddd.max_num_pages = "426";
tdBlocksArray.push(block_tdi_8_ddd);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=tdi_8_ddd class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/covid-19-vaccine-to-reach-the-americans-on-monday/" rel="bookmark" class="td-image-wrap " title="COVID-19 Vaccine Immunization Set To Begin In The US From Monday"><img class="entry-thumb" src="" alt="COVID-19 Vaccine" title="COVID-19 Vaccine Immunization Set To Begin In The US From Monday" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2020/12/EpH1ruAW4AAq_IF-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/covid-19-vaccine-to-reach-the-americans-on-monday/" rel="bookmark" title="COVID-19 Vaccine Immunization Set To Begin In The US From Monday">COVID-19 Vaccine Immunization Set To Begin In The US From Monday</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Monday is the day for the arrival of the much-awaited COVID-19 vaccine in the United States of America. This has caused the health officials... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/lovie-smith-steps-down-as-the-illinois-head-coach/" rel="bookmark" class="td-image-wrap " title="Lovie Smith Is No More The Head Coach Of Illinois"><img class="entry-thumb" src="" alt="Lovie Smith" title="Lovie Smith Is No More The Head Coach Of Illinois" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2020/12/Lovie-Smith-150x150.jpeg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/lovie-smith-steps-down-as-the-illinois-head-coach/" rel="bookmark" title="Lovie Smith Is No More The Head Coach Of Illinois">Lovie Smith Is No More The Head Coach Of Illinois</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Lovie Smith, the head football coach of Illinois, is out. According to the announcement of the school, the head coach is leaving after five... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/tgls-stock-da-davidson-increased-its-rating-to-buy" rel="bookmark" class="td-image-wrap " title="Details On TGLS Stock After DA Davidson Increased Its Rating To ‘Buy’"><img class="entry-thumb" src="" alt="TGLS" title="Details On TGLS Stock After DA Davidson Increased Its Rating To ‘Buy’" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2020/12/technoglass-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/tgls-stock-da-davidson-increased-its-rating-to-buy" rel="bookmark" title="Details On TGLS Stock After DA Davidson Increased Its Rating To ‘Buy’">Details On TGLS Stock After DA Davidson Increased Its Rating To ‘Buy’</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
DA Davidson has increased the rating of Tecnoglass (NASDAQ: TGLS) to ‘buy’ from ‘neutral’. On Monday, Tecnoglass started from $6.17 in the stock market... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/pcrx-stock-after-analysts-raised-price-target-79" rel="bookmark" class="td-image-wrap " title="Details On PCRX Stock After Equity Analysts Raised Price Target To $79"><img class="entry-thumb" src="" alt="PCRX" title="Details On PCRX Stock After Equity Analysts Raised Price Target To $79" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2020/12/IT05-pcrx-032317-newscom-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/pcrx-stock-after-analysts-raised-price-target-79" rel="bookmark" title="Details On PCRX Stock After Equity Analysts Raised Price Target To $79">Details On PCRX Stock After Equity Analysts Raised Price Target To $79</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
The equities analysts of Barclays have raised the price objective of Pacira BIoSciences (NASDAQ: PCRX) to $79 from $73. They have also assigned an... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/alxn-stock-after-it-got-demoted-to-rating-neutral" rel="bookmark" class="td-image-wrap " title="Analyzing ALXN Stock After It Got Demoted To A Rating ‘Neutral’"><img class="entry-thumb" src="" alt="ALXN" title="Analyzing ALXN Stock After It Got Demoted To A Rating ‘Neutral’" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2020/12/BN-WV066_ALEXIO_GR_20180102191123-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/alxn-stock-after-it-got-demoted-to-rating-neutral" rel="bookmark" title="Analyzing ALXN Stock After It Got Demoted To A Rating ‘Neutral’">Analyzing ALXN Stock After It Got Demoted To A Rating ‘Neutral’</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Alexion Pharmaceuticals (NASDAQ: ALXN) has been demoted by Robert Baird equities researchers to a rating of ‘neutral’ from ‘outperform’. The present price objective has... </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-346374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-346374"><a href="https://www.reporter.am/disclaimer/">Disclaimer</a></li>
<li id="menu-item-346375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346375"><a href="https://www.reporter.am/advertise-with-us">Advertise with Us</a></li>
<li id="menu-item-346376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346376"><a href="https://www.reporter.am/about-us">About Us</a></li>
<li id="menu-item-346377" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346377"><a href="https://www.reporter.am/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-346378" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346378"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - reporter.am </div>
</div>
</div>
</div>
</div>
</div>

<script type="text/javascript">
var subscribersSiteId = '7c38a86c-fe0e-44d7-91f8-9ce212941641';
var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
</script>
<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>


<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript' id='wphb-3-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.reporter.am\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"348585","nonce":"52b708f3f2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.reporter.am/3ff8fa86-d5fb-48f6-a8d8-d0f79ba33354.js' id='wphb-3-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.reporter.am/1ab6fe50-e7d8-4b59-8f10-ef6680ae4f85.js' id='underscore-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.reporter.am/5e0f426c-7ba0-4685-a217-516b90ed5976.js' id='wphb-4-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.reporter.am/334c104f-4488-49d6-af8a-23b5c05d37d6.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/www.reporter.am/e7f0fef2-4839-4f77-9c78-f7a00478b867.js' id='wphb-5-js'></script>

<script>
    
</script>
</body>
</html>