<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<title>How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages - Armenian Reporter</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather%20Sans%3A400%2C700%2C800&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%20Sans%3A400%2C700%2C800&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Merriweather%20Sans%3A400%2C700%2C800&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://www.reporter.am/wp-content/cache/min/1/de194008b1a5557a56fe6640f688673e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.reporter.am/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png">

<meta name="description" content="Manchester United were handed a difficult tie as Cristiano Ronaldo and Lionel Messi will do battle again as PSG and the Red Devils&#039; were drawn against each" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages - Armenian Reporter" />
<meta property="og:description" content="Manchester United were handed a difficult tie as Cristiano Ronaldo and Lionel Messi will do battle again as PSG and the Red Devils&#039; were drawn against each" />
<meta property="og:url" content="https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/" />
<meta property="og:site_name" content="Armenian Reporter" />
<meta property="article:tag" content="Champions" />
<meta property="article:tag" content="face" />
<meta property="article:tag" content="knockout" />
<meta property="article:tag" content="League" />
<meta property="article:tag" content="Man" />
<meta property="article:tag" content="Man Utd" />
<meta property="article:tag" content="PSG" />
<meta property="article:tag" content="stages" />
<meta property="article:tag" content="Utd" />
<meta property="article:section" content="Sports" />
<meta property="og:updated_time" content="2021-12-13T12:18:07+00:00" />
<meta property="og:image" content="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg" />
<meta property="og:image:secure_url" content="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2021-12-13GMT+000016:14:55+00:00" />
<meta property="article:modified_time" content="2021-12-13GMT+000012:18:07+00:00" />
<meta property="og:video" content="https://www.youtube.com/embed/WcPkaHZH_hA" />
<meta property="video:duration" content="258" />
<meta property="ya:ovs:upload_date" content="2021-12-13" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages - Armenian Reporter" />
<meta name="twitter:description" content="Manchester United were handed a difficult tie as Cristiano Ronaldo and Lionel Messi will do battle again as PSG and the Red Devils&#039; were drawn against each" />
<meta name="twitter:image" content="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Website","Organization"],"@id":"https://www.reporter.am/#organization","name":"Armenian Reporter","url":"https://www.reporter.am","logo":{"@type":"ImageObject","@id":"https://www.reporter.am/#logo","url":"https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png","caption":"Armenian Reporter","inLanguage":"en-US","width":"130","height":"130"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://www.reporter.am/#website","url":"https://www.reporter.am","name":"Armenian Reporter","publisher":{"@id":"https://www.reporter.am/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg","url":"https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg","width":"1280","height":"720","caption":"How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.reporter.am/author/hanna/","name":"Hanna Shardi","url":"https://www.reporter.am/author/hanna/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/d4200a9aa0064fc4ee3257c77ea48db7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/d4200a9aa0064fc4ee3257c77ea48db7?s=96&amp;d=mm&amp;r=g","caption":"Hanna Shardi","inLanguage":"en-US"},"worksFor":{"@id":"https://www.reporter.am/#organization"}},{"@type":"WebPage","@id":"https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/#webpage","url":"https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/","name":"How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages - Armenian Reporter","datePublished":"2021-12-13T16:14:55+00:00","dateModified":"2021-12-13T16:14:55+00:00","author":{"@id":"https://www.reporter.am/author/hanna/"},"isPartOf":{"@id":"https://www.reporter.am/#website"},"primaryImageOfPage":{"@id":"https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg"},"inLanguage":"en-US"},{"headline":"How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages - Armenian Reporter","description":"Manchester United were handed a difficult tie as Cristiano Ronaldo and Lionel Messi will do battle again as PSG and the Red Devils&#039; were drawn against each","datePublished":"2021-12-13GMT+000016:14:55+00:00","dateModified":"2021-12-13GMT+000012:18:07+00:00","image":{"@id":"https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg"},"author":{"@id":"https://www.reporter.am/author/hanna/"},"@type":"NewsArticle","copyrightYear":"2021","name":"How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages - Armenian Reporter","@id":"https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/#schema-258565","isPartOf":{"@id":"https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/#webpage"},"publisher":{"@id":"https://www.reporter.am/#organization"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/#webpage"}},{"@type":"VideoObject","name":"How will PSG vs Man Utd pan out? \ud83d\udcad | PSG and Man Utd to face off in Champions League knockout stages","description":"SUBSCRIBE \u25ba http://bit.ly/SSFootballSubPREMIER LEAGUE HIGHLIGHTS \u25ba http://bit.ly/SkySportsPLHighlights2122Manchester United were handed a difficult tie as Cr...","uploadDate":"2021-12-13","thumbnailUrl":"https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg","embedUrl":"https://www.youtube.com/embed/WcPkaHZH_hA","duration":"PT4M18S","width":"1280","height":"720","isFamilyFriendly":"True","@id":"https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/#schema-258566","isPartOf":{"@id":"https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/#webpage"},"publisher":{"@id":"https://www.reporter.am/#organization"},"inLanguage":"en-US"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//875163.smushcdn.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Armenian Reporter &raquo; Feed" href="https://www.reporter.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="Armenian Reporter &raquo; Comments Feed" href="https://www.reporter.am/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.reporter.am/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporter.am/wp-json/wp/v2/posts/365555" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporter.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporter.am/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.reporter.am/?p=365555' />
<link rel="alternate" type="application/json+oembed" href="https://www.reporter.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporter.am%2Fhow-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.reporter.am/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.reporter.am%2Fhow-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages%2F&#038;format=xml" />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"7c5b0fe05b","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.reporter.am\/wp-admin\/","wpRestNonce":"7c5b0fe05b","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.reporter.am\/wp-admin\/","wpRestNonce":"7c5b0fe05b","wpRestUrl":"https:\/\/www.reporter.am\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":365555};
    </script>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><script type="rocketlazyloadscript" id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-44336853-4" async="async" data-rocket-type="text/javascript"></script>
<script type="rocketlazyloadscript" id="google_gtagjs-inline" data-rocket-type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-44336853-4', {'anonymize_ip': true} );
</script>

<script type="rocketlazyloadscript">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</script>

<style>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</style>
<script type="rocketlazyloadscript" data-minify="1" async src="https://www.reporter.am/wp-content/cache/min/1/c/reporter.am.js?ver=1636882448"></script>
<meta name="p:domain_verify" content="21bf6dc3cbce440d65015cab8a66eeaa" />
<meta property="fb:pages" content="101155974885596" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.reporter.am/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.reporter.am/category/sports/",
                    "name": "Sports"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/",
                    "name": "How will PSG vs Man Utd pan out? | PSG and Man..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e00000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e00000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e00000;
                }
                .tdm-btn-style1 {
					background-color: #e00000;
				}
				.tdm-btn-style2:before {
				    border-color: #e00000;
				}
				.tdm-btn-style2 {
				    color: #e00000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e00000;
                    -moz-box-shadow: 0 2px 16px #e00000;
                    box-shadow: 0 2px 16px #e00000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e00000;
                    -moz-box-shadow: 0 4px 26px #e00000;
                    box-shadow: 0 4px 26px #e00000;
				}
</style>
<style id="tdw-css-placeholder"></style><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-365555 single-format-standard td-standard-pack how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages global-block-template-11 td-business single_template_13 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.facebook.com/ArmenianReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TA_Reporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-346484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-346484"><a href="https://www.reporter.am/">Home</a></li>
<li id="menu-item-346371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346371"><a href="https://www.reporter.am/category/top-stories/">Top Stories</a></li>
<li id="menu-item-346367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346367"><a href="https://www.reporter.am/category/business/">Business</a></li>
<li id="menu-item-346368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346368"><a href="https://www.reporter.am/category/economy/">Economy</a></li>
<li id="menu-item-346370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346370"><a href="https://www.reporter.am/category/technology/">Technology</a></li>
<li id="menu-item-346369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346369"><a href="https://www.reporter.am/category/entertainment/">Entertainment</a></li>
<li id="menu-item-346372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346372"><a href="https://www.reporter.am/category/international/">World</a></li>
<li id="menu-item-346373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346373"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.reporter.am/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://web.facebook.com/ArmenianReporter/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/TA_Reporter" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" data-srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 1000px) 100vw, 1000px" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript>
<span class="td-visual-hidden">Armenian Reporter</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png" alt="Armenian American Reporter" title="Armenian American Reporter" width="130" height="130" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/New-Project.png?lossy=1&strip=1&webp=1" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/11/New-Project.png" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/New-Project.png?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter" width="130" height="130"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.reporter.am/">
<img data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" data-srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 1000px) 100vw, 1000px" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1" alt="Armenian American Reporter" title="Armenian American Reporter" width="1000" height="295" srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=139x41&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-300x89.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=417x123&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?size=556x164&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-696x205.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter-768x227.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2020/11/reporter.jpg?lossy=1&strip=1&webp=1 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript>
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-346484"><a href="https://www.reporter.am/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346371"><a href="https://www.reporter.am/category/top-stories/">Top Stories</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346367"><a href="https://www.reporter.am/category/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346368"><a href="https://www.reporter.am/category/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346370"><a href="https://www.reporter.am/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346369"><a href="https://www.reporter.am/category/entertainment/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346372"><a href="https://www.reporter.am/category/international/">World</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346373"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.reporter.am/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-365555" class="post-365555 post type-post status-publish format-standard has-post-thumbnail category-sports tag-champions tag-face tag-knockout tag-league tag-man tag-man-utd tag-psg tag-stages tag-utd" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.reporter.am/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Sports" class="entry-crumb" href="https://www.reporter.am/category/sports/">Sports</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">How will PSG vs Man Utd pan out? | PSG and Man...</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.reporter.am/category/sports/">Sports</a></li></ul> <h1 class="entry-title">How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.reporter.am/author/hanna/">Hanna Shardi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-13T16:14:55+00:00">December 13, 2021</time></span> </div>
</header>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporter.am%2Fhow-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages&url=https%3A%2F%2Fwww.reporter.am%2Fhow-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages%2F&via=Armenian+Reporter" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&amp;media=https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg&description=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages %0A%0A https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&title=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&title=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#122d616770787771662f5a7d6532657b7e7e32424155326461325f737c324766763262737c327d67662d326e3242415532737c76325f737c3247667632667d3274737177327d7474327b7c32517a737f627b7d7c61325e777375677732797c7d71797d67663261667375776134707d766b2f7a66666261283d3d6565653c6077627d606677603c737f3d7a7d653f657b7e7e3f6261753f64613f7f737c3f6766763f62737c3f7d67663f6261753f737c763f7f737c3f6766763f667d3f747371773f7d74743f7b7c3f717a737f627b7d7c613f7e77737567773f797c7d71797d67663f6166737577613d" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg" data-caption="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages
"><img width="696" height="392" data-srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?size=139x78&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-300x169.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?size=417x235&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?size=556x313&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-696x392.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-747x420.jpg?lossy=1&strip=1&webp=1 747w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-768x432.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-1024x576.jpg?lossy=1&strip=1&webp=1 1024w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-1068x601.jpg?lossy=1&strip=1&webp=1 1068w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?lossy=1&strip=1&webp=1 1280w" alt="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages" title="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages" data-src="https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-696x392.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 696px) 100vw, 696px" class="entry-thumb td-modal-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="392" class="entry-thumb td-modal-image" src="https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-696x392.jpg?lossy=1&strip=1&webp=1" srcset="https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?size=139x78&lossy=1&strip=1&webp=1 139w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-300x169.jpg?lossy=1&strip=1&webp=1 300w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?size=417x235&lossy=1&strip=1&webp=1 417w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?size=556x313&lossy=1&strip=1&webp=1 556w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-696x392.jpg?lossy=1&strip=1&webp=1 696w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-747x420.jpg?lossy=1&strip=1&webp=1 747w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-768x432.jpg?lossy=1&strip=1&webp=1 768w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-1024x576.jpg?lossy=1&strip=1&webp=1 1024w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39-1068x601.jpg?lossy=1&strip=1&webp=1 1068w, https://875163.smushcdn.com/2051577/wp-content/uploads/2021/12/maxresdefault-39.jpg?lossy=1&strip=1&webp=1 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages" title="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages"/></noscript></a><figcaption class="wp-caption-text">How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages
</figcaption></figure></div>
<p>Manchester United were handed a difficult tie as Cristiano Ronaldo and Lionel Messi will do battle again as PSG and the Red Devils&#8217; were drawn against each other in the Champions League knockout stages. </p>
<p><iframe width="1350" height="480" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/WcPkaHZH_hA" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2 td_block_template_11">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" src="//ads.projectagoraservices.com/?id=9427" data-rocket-type="text/javascript" defer></script></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.reporter.am/tag/champions/">Champions</a></li><li><a href="https://www.reporter.am/tag/face/">face</a></li><li><a href="https://www.reporter.am/tag/knockout/">knockout</a></li><li><a href="https://www.reporter.am/tag/league/">League</a></li><li><a href="https://www.reporter.am/tag/man/">Man</a></li><li><a href="https://www.reporter.am/tag/man-utd/">Man Utd</a></li><li><a href="https://www.reporter.am/tag/psg/">PSG</a></li><li><a href="https://www.reporter.am/tag/stages/">stages</a></li><li><a href="https://www.reporter.am/tag/utd/">Utd</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.reporter.am%2Fhow-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages&url=https%3A%2F%2Fwww.reporter.am%2Fhow-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages%2F&via=Armenian+Reporter" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&amp;media=https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg&description=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages %0A%0A https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&title=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/&title=How+will+PSG+vs+Man+Utd+pan+out%3F+%7C+PSG+and+Man+Utd+to+face+off+in+Champions+League+knockout+stages" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d1461465e095e40454509797a6e095f5a09644847097c5d4d0959484709465c5d16095509797a6e0948474d09644847097c5d4d095d46094f484a4c09464f4f094047096a414844594046475a09654c484e5c4c094247464a42465c5d095a5d484e4c5a0f4b464d5014415d5d595a1306065e5e5e075b4c59465b5d4c5b0748440641465e045e40454504595a4e045f5a04444847045c5d4d0459484704465c5d04595a4e0448474d04444847045c5d4d045d46044f484a4c04464f4f044047044a414844594046475a04454c484e5c4c044247464a42465c5d045a5d484e4c5a06" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.reporter.am/chris-wallace-leaves-fox-news-for-cnn/">Chris Wallace leaves Fox News for CNN+</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.reporter.am/author/hanna/">Hanna Shardi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hanna Shardi"></span><meta itemprop="datePublished" content="2021-12-13T16:14:55+00:00"><meta itemprop="dateModified" content="2021-12-13T12:18:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.reporter.am/how-will-psg-vs-man-utd-pan-out-psg-and-man-utd-to-face-off-in-champions-league-knockout-stages/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reporter.am/wp-content/uploads/2020/11/reporter.jpg"></span><meta itemprop="name" content="Armenian Reporter"></span><meta itemprop="headline " content="How will PSG vs Man Utd pan out? | PSG and Man Utd to face off in Champions League knockout stages"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-39.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":365555,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "231";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "77";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">RELATED ARTICLES</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/leeds-director-of-football-victor-orta-taunts-shushes-crowd-at-full-time/" rel="bookmark" class="td-image-wrap " title="Leeds&#8217; Director of Football, Victor Orta, taunts &#038; shushes crowd at full time!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Leeds&#039; Director of Football, Victor Orta, taunts &amp; shushes crowd at full time!" title="Leeds&#8217; Director of Football, Victor Orta, taunts &#038; shushes crowd at full time!" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-22-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/leeds-director-of-football-victor-orta-taunts-shushes-crowd-at-full-time/" rel="bookmark" title="Leeds&#8217; Director of Football, Victor Orta, taunts &#038; shushes crowd at full time!">Leeds&#8217; Director of Football, Victor Orta, taunts &#038; shushes crowd at full time!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/behzinga-michail-antonio-vs-wroetoshaw-wilfried-zaha-halo-infinite-football-challenge/" rel="bookmark" class="td-image-wrap " title="Behzinga &#038; Michail Antonio vs Wroetoshaw &#038; Wilfried Zaha | Halo Infinite Football Challenge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Behzinga &amp; Michail Antonio vs Wroetoshaw &amp; Wilfried Zaha | Halo Infinite Football Challenge" title="Behzinga &#038; Michail Antonio vs Wroetoshaw &#038; Wilfried Zaha | Halo Infinite Football Challenge" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-18-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/behzinga-michail-antonio-vs-wroetoshaw-wilfried-zaha-halo-infinite-football-challenge/" rel="bookmark" title="Behzinga &#038; Michail Antonio vs Wroetoshaw &#038; Wilfried Zaha | Halo Infinite Football Challenge">Behzinga &#038; Michail Antonio vs Wroetoshaw &#038; Wilfried Zaha | Halo Infinite Football Challenge</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.reporter.am/steven-gerrard-opens-up-on-joining-aston-villa-leaving-rangers-carragher-meets-gerrard/" rel="bookmark" class="td-image-wrap " title="Steven Gerrard opens up on joining Aston Villa &#038; leaving Rangers | Carragher Meets Gerrard"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Steven Gerrard opens up on joining Aston Villa &amp; leaving Rangers | Carragher Meets Gerrard" title="Steven Gerrard opens up on joining Aston Villa &#038; leaving Rangers | Carragher Meets Gerrard" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-15-218x150.jpg" width="218" height="150" /></a></div> <a href="https://www.reporter.am/category/sports/" class="td-post-category">Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/steven-gerrard-opens-up-on-joining-aston-villa-leaving-rangers-carragher-meets-gerrard/" rel="bookmark" title="Steven Gerrard opens up on joining Aston Villa &#038; leaving Rangers | Carragher Meets Gerrard">Steven Gerrard opens up on joining Aston Villa &#038; leaving Rangers | Carragher Meets Gerrard</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_9 td_block_widget tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="tdi_6">
<style>
.td_block_template_11.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_11 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 2px;
                margin-bottom: 24px;
                line-height: 44px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_11 .td-block-title:before,
            .td_block_template_11 .td-block-title:after {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_11 .td-block-title:after {
                bottom: 100%;
            }
            .td_block_template_11 .td-block-title:before {
                top: 100%;
            }
            .td_block_template_11 .td-block-title > * {
                color: #000;
            }
            .td_block_template_11 .td-subcat-filter {
                line-height: 44px;
                display: table;
            }
            .td_block_template_11 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_11 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_11 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_11 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_11 .td-related-title a{
                    font-size: 15px;
                }
            }   
            .td_block_template_11 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script type="rocketlazyloadscript">var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"sort":"random_posts","custom_title":"Recent Posts","ajax_pagination":"next_prev","class":"td_block_widget tdi_6","block_type":"td_block_9","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_9";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "5554";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "1111";
tdBlocksArray.push(block_tdi_6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=tdi_6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/cdc-official-warns-americans-that-coronavirus-will-spread/" rel="bookmark" title="CDC official warns Americans that coronavirus will spread">CDC official warns Americans that coronavirus will spread</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/omicron-gsk-vir-drug-effective-against-covid-19-variant-u-s-changes-international-travel-rules/" rel="bookmark" title="Omicron: GSK-Vir drug effective against COVID-19 variant, U.S. changes international travel rules">Omicron: GSK-Vir drug effective against COVID-19 variant, U.S. changes international travel rules</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/the-voice-finale-won-by-carter-from-team-stefanie/" rel="bookmark" title="The Voice Finale Has Revealed The Winner As It Breaks Two Records">The Voice Finale Has Revealed The Winner As It Breaks Two Records</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/bitcoins-volatile-ride-cryptocurrency-slumps-in-the-wake-of-china-mining-crackdown/" rel="bookmark" title="Bitcoin&#8217;s volatile ride: Cryptocurrency slumps in the wake of China mining crackdown">Bitcoin&#8217;s volatile ride: Cryptocurrency slumps in the wake of China mining crackdown</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap td-meta-info-hide">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/acosta-reads-trump-his-past-remarks-downplaying-virus/" rel="bookmark" title="Acosta reads Trump his past remarks downplaying virus">Acosta reads Trump his past remarks downplaying virus</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <div class="td_block_wrap td_block_21 td_block_widget tdi_7 td-pb-border-top td_block_template_11 td-column-1" data-td-block-uid="tdi_7"><script type="rocketlazyloadscript">var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"Most Popular","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"49","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_21";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "2803";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "561";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Most Popular</span></h4></div><div id=tdi_7 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/chris-wallace-leaves-fox-news-for-cnn/" rel="bookmark" class="td-image-wrap " title="Chris Wallace leaves Fox News for CNN+"><img class="entry-thumb" src="" alt="Chris Wallace leaves Fox News for CNN+" title="Chris Wallace leaves Fox News for CNN+" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-38-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/chris-wallace-leaves-fox-news-for-cnn/" rel="bookmark" title="Chris Wallace leaves Fox News for CNN+">Chris Wallace leaves Fox News for CNN+</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Fox News host Chris Wallace announced he&#039;s leaving Fox and joining CNN&#039;s new streaming service CNN+.
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/2022-will-be-the-year-of-the-wedding-brilliant-earth-ceo/" rel="bookmark" class="td-image-wrap " title="2022 will be ‘the year of the wedding’: Brilliant Earth CEO"><img class="entry-thumb" src="" alt="2022 will be ‘the year of the wedding’: Brilliant Earth CEO" title="2022 will be ‘the year of the wedding’: Brilliant Earth CEO" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-37-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/2022-will-be-the-year-of-the-wedding-brilliant-earth-ceo/" rel="bookmark" title="2022 will be ‘the year of the wedding’: Brilliant Earth CEO">2022 will be ‘the year of the wedding’: Brilliant Earth CEO</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Brilliant Earth Co-founder and CEO Beth Gerstein joins Yahoo Finance&#039;s Brian Sozzi discuss holiday shopping trends for jewelry and weighs in with 2022 predictions... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/its-a-pivotal-moment-in-the-development-of-the-next-infrastructure-layer-of-the-internet-circlepay/" rel="bookmark" class="td-image-wrap " title="It&#8217;s a pivotal moment in the development of the next infrastructure layer of the internet: CirclePay"><img class="entry-thumb" src="" alt="It&#039;s a pivotal moment in the development of the next infrastructure layer of the internet: CirclePay" title="It&#8217;s a pivotal moment in the development of the next infrastructure layer of the internet: CirclePay" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-36-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/its-a-pivotal-moment-in-the-development-of-the-next-infrastructure-layer-of-the-internet-circlepay/" rel="bookmark" title="It&#8217;s a pivotal moment in the development of the next infrastructure layer of the internet: CirclePay">It&#8217;s a pivotal moment in the development of the next infrastructure layer of the...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
@Jeremy Allaire Circle Pay CEO testified before the House Financial Services Committee about the cryptocurrency industry.
</div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/former-trump-chief-of-staff-mark-meadows-is-suing-speaker-pelosi/" rel="bookmark" class="td-image-wrap " title="Former Trump Chief of Staff Mark Meadows is suing Speaker Pelosi"><img class="entry-thumb" src="" alt="Former Trump Chief of Staff Mark Meadows is suing Speaker Pelosi" title="Former Trump Chief of Staff Mark Meadows is suing Speaker Pelosi" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-35-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/former-trump-chief-of-staff-mark-meadows-is-suing-speaker-pelosi/" rel="bookmark" title="Former Trump Chief of Staff Mark Meadows is suing Speaker Pelosi">Former Trump Chief of Staff Mark Meadows is suing Speaker Pelosi</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Former Trump administration Chief of Staff Mark Meadows is suing House Speaker Nancy Pelosi and the rest of the House Select Committee to avoid... </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-thumb"><a href="https://www.reporter.am/blockchain-based-assets-are-form-of-digital-property-or-a-way-to-record-ownership-coinbase-cfo/" rel="bookmark" class="td-image-wrap " title="Blockchain based assets are form of digital property or a way to record ownership: Coinbase CFO"><img class="entry-thumb" src="" alt="Blockchain based assets are form of digital property or a way to record ownership: Coinbase CFO" title="Blockchain based assets are form of digital property or a way to record ownership: Coinbase CFO" data-type="image_tag" data-img-url="https://www.reporter.am/wp-content/uploads/2021/12/maxresdefault-34-150x150.jpg" width="150" height="150" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.reporter.am/blockchain-based-assets-are-form-of-digital-property-or-a-way-to-record-ownership-coinbase-cfo/" rel="bookmark" title="Blockchain based assets are form of digital property or a way to record ownership: Coinbase CFO">Blockchain based assets are form of digital property or a way to record ownership:...</a></h3>
<div class="td-module-meta-info">
</div>
<div class="td-excerpt">
Coinbase CFO Alesia Haas testified on Capitol Hill before the House Financial Service Committee with other top executives in the cryptocurrency industry.
</div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</article> 
</div> 
</div> 

<div class="tdc-footer-wrap ">


<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-346374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-346374"><a href="https://www.reporter.am/disclaimer/">Disclaimer</a></li>
<li id="menu-item-346375" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346375"><a href="https://www.reporter.am/advertise-with-us">Advertise with Us</a></li>
<li id="menu-item-346376" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346376"><a href="https://www.reporter.am/about-us">About Us</a></li>
<li id="menu-item-346377" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346377"><a href="https://www.reporter.am/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-346378" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-346378"><a href="https://www.reporter.am/contact-us">Contact Us</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2020 - reporter.am </div>
</div>
</div>
</div>
</div>
</div>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
var subscribersSiteId = '7c38a86c-fe0e-44d7-91f8-9ce212941641';
var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://www.reporter.am/wp-content/cache/min/1/assets/subscribers.js?ver=1636882448" defer></script>


<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});});</script><script type='text/javascript' id='wpil-frontend-script-js-extra'>
/* <![CDATA[ */
var wpilFrontend = {"ajaxUrl":"\/wp-admin\/admin-ajax.php","postId":"365555","postType":"post","openInternalInNewTab":"0","openExternalInNewTab":"0","disableClicks":"0","openLinksWithJS":"0","trackAllElementClicks":"0","clicksI18n":{"imageNoText":"Image in link: No Text","imageText":"Image Title: ","noText":"No Anchor Text Found"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/cache/min/1/wp-content/plugins/link-whisper-premium/js/frontend.js?ver=1636882448' id='wpil-frontend-script-js' defer></script>
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"365555","nonce":"d3b2cbfdd1","requestURL":"https:\/\/www.reporter.am\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/cache/min/1/wp-content/plugins/post-views-counter/js/frontend.js?ver=1636882451' id='post-views-counter-frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wow","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.reporter.am","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.reporter.am/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.reporter.am/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' src='https://www.reporter.am/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js' defer></script>

<script type="rocketlazyloadscript">
    
</script>
<script type="rocketlazyloadscript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%20Sans%3A400%2C700%2C800&#038;display=swap" /><link rel="stylesheet" href="https://www.reporter.am/wp-content/cache/min/1/de194008b1a5557a56fe6640f688673e.css" media="all" data-minify="1" /></noscript></body>
</html>
